comercial@arkisoft.es
Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: no me funciona el programa en mi autocad 14

no me funciona el programa en mi autocad 14 1 año 3 meses antes #5413

  • javier saez
  • Nophoto
  • DESCONECTADO
  • Navegador Iniciado
  • Rank1
  • Mensajes: 4
Buenos dias, he instalado el programa arkitool 17, y me da error cunado intento abrir cualquier función.
he comprobado todo lo que los demas compañeros mencionan en el foro pero no me funciona.
lo que me dice el comando es:

ARQ-ROOF Comando "ARQ-ROOF" desconocido. Pulse F1 para obtener ayuda.

¿Por favor, que puedo hacer?
El administrador ha desactivado la escritura pública.
AutoCAD ARKITool
450 utilidades GRATIS para AutoCAD.

ARKITool es un paquete de utilidades GRATIS que contiene más de 500 utilidades, comandos y herramientas para mejorar el funcionamiento de programas de CAD, como: AutoCAD, BricsCAD, ZWCAD, etc. Después de instalar ARKITool usted seguirá disponiendo de todos los comandos de AutoCAD + 450 nuevos comandos disponibles en el programa ARKITool.

!! Más de 500.000 usuarios no pueden estar equivocados !!

 

no me funciona el programa en mi autocad 14 1 año 3 meses antes #5414

  • ARKITool
  • Avatar258
  • DESCONECTADO
  • Moderador
  • Rankmod
  • Mensajes: 2057
  • Gracias recibidas 27
Hola,

Haz lo siguiente:

1.- Abrir AutoCAD.
2.- Teclear _TEXTSCR (Subir arriba del todo de la ventana que aparece).
3.- Copiar y pegar todo el contenido de la ventana aquí para poder ver cual es el problema.
Saludos.

Antonio García.
Dpto. Técnico / Soporte. | ARKIsoft, software y utilidades CAD.
www.arkisoft.es
El administrador ha desactivado la escritura pública.

no me funciona el programa en mi autocad 14 1 año 3 meses antes #5415

  • javier saez
  • Nophoto
  • DESCONECTADO
  • Navegador Iniciado
  • Rank1
  • Mensajes: 4
El archivo de personalización se ha cargado correctamente. Grupo de personalización: ACAD
El archivo de personalización se ha cargado correctamente. Grupo de personalización: CUSTOM
El archivo de personalización se ha cargado correctamente. Grupo de personalización: MODELDOC
El archivo de personalización se ha cargado correctamente. Grupo de personalización: CONTENTEXPLORER
El archivo de personalización se ha cargado correctamente. Grupo de personalización: APPMANAGER
El archivo de personalización se ha cargado correctamente. Grupo de personalización: FEATUREDAPPS
El archivo de personalización se ha cargado correctamente. Grupo de personalización: SKETCHUPIMPORTSKP
El archivo de personalización se ha cargado correctamente. Grupo de personalización: ARKITOOL_TOOLBARS
El archivo de personalización se ha cargado correctamente. Grupo de personalización: ARKITOOL
Regenerando modelo.

Utilidades de menú de AutoCAD cargadas.
Comando: FileTab

Comando: COMMANDLINE

Comando:
Comando:
Comando: _TEXTSCR

Comando:
Comando:
Comando: ARQ-ROOF Comando "ARQ-ROOF" desconocido. Pulse F1 para obtener ayuda.

Comando:
Comando:
Comando: 3D-VISIBLES Comando "3D-VISIBLES" desconocido. Pulse F1 para obtener ayuda.

Comando: _TEXTSCR
El administrador ha desactivado la escritura pública.

no me funciona el programa en mi autocad 14 1 año 3 meses antes #5416

  • ARKITool
  • Avatar258
  • DESCONECTADO
  • Moderador
  • Rankmod
  • Mensajes: 2057
  • Gracias recibidas 27
Hola,

ARKITool no se esta cargando en AutoCAD por eso no le funciona.

Vaya al acceso directo del escritorio y compruebe que tiene activada la carga de ARKITool en su actual versión de AutoCAD. Si la tiene marcada, desmarquela pulse el botón de abajo de la lista, vuelva a marcarlo y vuelva a marcar el botón.

Pruebe despues a entrar en AutoCAD.

En esta ventana de texto debe aparecerle una mensaje de "Programa ARKITool 2017 cargado ok". Si no le aparece este mensaje es porque la carga del programa no esta activada en AutoCAD.
Saludos.

Antonio García.
Dpto. Técnico / Soporte. | ARKIsoft, software y utilidades CAD.
www.arkisoft.es
El administrador ha desactivado la escritura pública.

no me funciona el programa en mi autocad 14 1 año 3 meses antes #5417

  • javier saez
  • Nophoto
  • DESCONECTADO
  • Navegador Iniciado
  • Rank1
  • Mensajes: 4
El archivo de personalización se ha cargado correctamente. Grupo de personalización: ACAD
El archivo de personalización se ha cargado correctamente. Grupo de personalización: CUSTOM
El archivo de personalización se ha cargado correctamente. Grupo de personalización: MODELDOC
El archivo de personalización se ha cargado correctamente. Grupo de personalización: CONTENTEXPLORER
El archivo de personalización se ha cargado correctamente. Grupo de personalización: APPMANAGER
El archivo de personalización se ha cargado correctamente. Grupo de personalización: FEATUREDAPPS
El archivo de personalización se ha cargado correctamente. Grupo de personalización: SKETCHUPIMPORTSKP
El archivo de personalización se ha cargado correctamente. Grupo de personalización: ARKITOOL_TOOLBARS
El archivo de personalización se ha cargado correctamente. Grupo de personalización: ARKITOOL
Recuperación del dibujo.
Informe de la recuperación del dibujo.


Comprobando objetos de la tabla de identificadores.
Objetos válidos 53909 Objetos no válidos 0
Comprobación de objetos terminada.

Base de datos recuperada del dibujo.




Encabezamiento de auditoría


Tablas de auditoría


Paso 1 de entidades de auditoría


Fase 1 53800 objetos revisados
Se ha encontrado un nombre de configuración de ventana gráfica "*Multiple" no válido.
Cambiado a "AUDIT_I_171006152743-0".
AcDbViewportTableRecord: "AUDIT_I_171006152743-0"
Tilemode Viewport Corners Not filling up whole screen Set to 0,0..1,1

Se ha encontrado un nombre de configuración de ventana gráfica "*Multiple" no válido.
Cambiado a "AUDIT_I_171006152743-1".
AcDbViewportTableRecord: "AUDIT_I_171006152743-1"
Tilemode Viewport Corners Not filling up whole screen Set to 0,0..1,1

Se ha encontrado un nombre de configuración de ventana gráfica "*Multiple" no válido.
Cambiado a "AUDIT_I_171006152743-2".
AcDbViewportTableRecord: "AUDIT_I_171006152743-2"
Tilemode Viewport Corners Not filling up whole screen Set to 0,0..1,1

Se ha encontrado un nombre de configuración de ventana gráfica "*Multiple" no válido.
Cambiado a "AUDIT_I_171006152743-3".
AcDbViewportTableRecord: "AUDIT_I_171006152743-3"
Tilemode Viewport Corners Not filling up whole screen Set to 0,0..1,1

Paso 2 de entidades de auditoría


Fase 2 53800 objetos revisados
Bloques de auditoría


257 Bloques revisados



Revisando AcDsRecords


Total de errores encontrados 8, corregidos 8

0 objetos borrados


Abriendo archivo de formato AutoCAD 2013.
Substituyendo [SANSSB__.TTF] por [sasb____.pfb].
Regenerando modelo.

Utilidades de menú de AutoCAD cargadas.
Programa ARKITool 2017 cargado ok.
Comando: FileTab

Comando: COMMANDLINE

Comando:

Es Autodesk DWG. Este archivo es un DWG de confianza guardado por última vez mediante una aplicación de Autodesk o con licencia de Autodesk.

Comando:
Comando: _TEXTSCR

Comando: _TEXTSCR
El administrador ha desactivado la escritura pública.

no me funciona el programa en mi autocad 14 1 año 3 meses antes #5418

  • ARKITool
  • Avatar258
  • DESCONECTADO
  • Moderador
  • Rankmod
  • Mensajes: 2057
  • Gracias recibidas 27
En este email veo que si se le esta cargando ARKITool 2017 correctamente.

Si tecleas por ejemplo; TOP-IMPORTAR te aparece algo o te da algún tipo de error.
Saludos.

Antonio García.
Dpto. Técnico / Soporte. | ARKIsoft, software y utilidades CAD.
www.arkisoft.es
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Moderadores: ARKITool
Tiempo de carga de la página: 0.165 segundos